[an error occurred while processing this directive]
トップ > イベント情報 > 『LPICレベル3 303セキュリティ ベータ試験』(2008年12月13日)開催結果のご報告
イベント情報

『LPICレベル3 303セキュリティ ベータ試験』(2008年12月13日)開催結果のご報告


2008年12月22日

2009年初旬に「LPICレベル3 303 Security試験」がリリース予定です。
この「LPICレベル3 303 Security試験」は、企業にとって情報セキュリティ対策がますます重要となっている中で、日本のマーケットのニーズに応えて開発されたものです。
この「LPICレベル3 303セキュリティ試験」のリリースに先立ち、LPI は世界で「ベータ試験」を実施しています。
日本では、LPI-Japanが、12月13日に、LinuxなどのIT技術者の方々を対象にベータ試験を開催しましたので、ご報告いたします。

今回の「LPICレベル3 303セキュリティ ベータ試験」には、Linux技術者としてご活躍されている多くの方々にボランティアとして受験していただきました。
試験はペーパーテスト形式で実施し、試験問題は全て英語での出題で合計3時間という長時間の開催となりました。
ボランティアでご参加いただいた皆様には、試験問題に関するコメント、アンケート、感想など多くのフィードバックを頂きました。

LPI本部では、日本を始めとして、世界中で行われるベータ試験のデータを収集、分析し、「LPICレベル3 303セキュリティ」本試験リリースの準備を進めています。
LPIの試験問題は、このように皆様のボランタリーな協力を得て、出題範囲の決定や問題作成がなされています。

2009年初旬にリリースされる303セキュリティの本試験に、是非皆様も挑戦してみてください。

下記URLでLPICレベル3 303セキュリティ についての情報をご覧いただけます(英語)

今回、ベータ試験にご参加いただけなかった皆様も、以下のページからLPIの試験開発にご参加いただけます。



  当セミナーの関連リンク:
  『LPICレベル3 303セキュリティ ベータ試験』無料受験参加者募集(2008年12月13日)のお知らせ
 
 


本件に関して不明な点、ご質問などございましたら、お気軽に事務局までお問い合わせください。

LPI-Japan 事務局

 
前のページに戻る このページのトップへ
[an error occurred while processing this directive]